Ticket #143 (closed enhancement: fixed)

Opened 7 years ago

Last modified 7 years ago

Group support in Telldus Live!

Reported by: stefan persson <stefan.persson@…> Owned by:
Priority: major Milestone: 2.1.2
Component: Telldus Live! Version:
Keywords: Cc:
Blocked By: Blocking:
Platform: Other Sensitive: no
Verified by Telldus: yes

Description


Change History

comment:1 Changed 7 years ago by stefan persson <stefan.persson@…>

This ticket has been referenced in ticket #149:

1 - Group, is really a duplicate of #143, since these groups can be controlled by schedules too.

comment:2 Changed 7 years ago by micke prag <micke.prag@…>

  • Status changed from new to closed
  • Sensitive unset
  • Resolution set to fixed
Note: See TracTickets for help on using tickets.