Ticket #305 (closed enhancement: duplicate)

Opened 6 years ago

Last modified 6 years ago

create job based on sensor value

Reported by: wazir marc <mwazir@…> Owned by:
Priority: major Milestone:
Component: Telldus Live! Version:
Keywords: Cc:
Blocked By: Blocking:
Platform: Windows Sensitive: no
Verified by Telldus: no

Description

When i bought telldus net, i was thinking it will be possible for me to manage the warming of my house based on the temperature sensor integrated on the telldus internet box . It's not possible at the present time . It's a shame.

Change History

comment:1 Changed 6 years ago by micke prag <micke.prag@…>

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #87

Note: See TracTickets for help on using tickets.