Ticket #321 (closed enhancement: duplicate)

Opened 6 years ago

Last modified 6 years ago

Add FilterSensor-argument to sensors/list in API

Reported by: stefan persson <stefan.persson@…> Owned by:
Priority: minor Milestone: 2.1.3
Component: Telldus Live! Version: 2.1.1
Keywords: Cc:
Blocked By: Blocking:
Platform: Other Sensitive: no
Verified by Telldus: yes

Description

See summary

Change History

comment:1 Changed 6 years ago by patrik åkerfeldt <patrik.akerfeldt@…>

This is actually more or less a duplicate of my previous request: http://developer.telldus.com/ticket/270

comment:2 Changed 6 years ago by stefan persson <stefan.persson@…>

  • Status changed from new to closed
  • Resolution set to duplicate

You're quite right.
Duplicate of #270

Note: See TracTickets for help on using tickets.