Ticket #328 (closed defect: worksforme)

Opened 7 years ago

Last modified 6 years ago

Verify reception of LWST605/LWST615 from TellStick Duo

Reported by: stefan persson <stefan.persson@…> Owned by:
Priority: major Milestone: 2.1.3
Component: other Version: 2.1.1
Keywords: Cc:
Blocked By: Blocking:
Platform: Other Sensitive: no
Verified by Telldus: no

Description

Seems that at least some batch/firmware combination has problem with these.

Change History

comment:1 Changed 6 years ago by stefan persson <stefan.persson@…>

  • Status changed from new to closed
  • Resolution set to worksforme

Cannot reproduce, at least not with fw12 and 2.1.2_rc1.

Note: See TracTickets for help on using tickets.