Ticket #87 (closed enhancement: fixed)

Opened 8 years ago

Last modified 5 years ago

Received event -> New action-connection

Reported by: http://login.telldus.com/id?i=10&h=174530911a9afc527ca9880c9e6c75cca0d32fe2 Owned by: stefan persson <stefan.persson@…>
Priority: major Milestone: 2.1.3
Component: Telldus Live! Version:
Keywords: Cc:
Blocked By: Blocking: #91, #212
Platform: All Sensitive: no
Verified by Telldus: no

Description

Possible to act on a received signal. New type of "receiving device" which can be connected, via a method (e.g. on/off/dim), to another device or device group.

Attachments

blue1.jpg Download (65.6 KB) - added by bob foster <smartmil888@…> 4 years ago.
 http://kdkraftupwnkitchen.tumblr.com/

Change History

comment:1 Changed 8 years ago by http://login.telldus.com/id?i=10&h=174530911a9afc527ca9880c9e6c75cca0d32fe2

  • Milestone changed from Some future release to 2.1.1

comment:2 Changed 8 years ago by micke prag <micke.prag@…>

  • Owner changed from mprag to stefan persson <stefan.persson@…>

comment:3 Changed 7 years ago by micke prag <micke.prag@…>

  • Verified by Telldus unset
  • Milestone changed from 2.1.1 to 2.1.2

comment:4 Changed 7 years ago by micke prag <micke.prag@…>

  • Blocking 91 added

comment:5 Changed 6 years ago by micke prag <micke.prag@…>

  • Sensitive unset
  • Component changed from TelldusCenter to Telldus Live!
  • Milestone changed from 2.1.2 to 2.1.3

comment:6 Changed 6 years ago by micke prag <micke.prag@…>

  • Blocking 212 added

comment:92 Changed 6 years ago by micke prag <micke.prag@…>

This ticket has been referenced in ticket #276:

Duplicate of #87

comment:93 Changed 6 years ago by micke prag <micke.prag@…>

This ticket has been referenced in ticket #305:

Duplicate of #87

comment:94 Changed 5 years ago by stefan persson <stefan.persson@…>

  • Status changed from new to closed
  • Resolution set to fixed

Changed 4 years ago by bob foster <smartmil888@…>

Note: See TracTickets for help on using tickets.